Клубная карта
  1. После регистрации Вы сможете общаться в темах форума, а также будут доступны просмотр ссылок, панель последних сообщений и другие удобные функции. Присоединяйтесь!

загорается check abs от 50км/час

Тема в разделе "Электрооборудование", создана пользователем lelik667, 18 ноя 2015.

  1. lelik667

    lelik667 Только зашел

    Регистрация:
    30 сен 2015
    Сообщения:
    8
    Адрес:
    г.Невинномысск
    Имя пользователя:
    lelik667
    помогггите плиз!!при заводе авто горит абс-трогаюсь и он(абс) сразу гаснет,но как только скорость доходит до 50 км/ч и выше горит постоянно пока не заглушу машину и опять всё по новой
     
  2.  
  3. Барагоз

    Барагоз Почетный меганавт

    Регистрация:
    29 авг 2012
    Сообщения:
    2.862
    Адрес:
    СПб
    перед этим ремонт никакой не делал? у меня такое было после установки хренового ситупичного подшипника
     
  4. lelik667

    lelik667 Только зашел

    Регистрация:
    30 сен 2015
    Сообщения:
    8
    Адрес:
    г.Невинномысск
    Имя пользователя:
    lelik667
    поменял шаравую и сайлентблок задний на переднем рычаге,только это было км 200 назад
     
  5. Барагоз

    Барагоз Почетный меганавт

    Регистрация:
    29 авг 2012
    Сообщения:
    2.862
    Адрес:
    СПб
    может как-то датчик АБС хреново поставили...
     
  6. lelik667

    lelik667 Только зашел

    Регистрация:
    30 сен 2015
    Сообщения:
    8
    Адрес:
    г.Невинномысск
    Имя пользователя:
    lelik667
    в том то и дело,что датчик я не трогал.
    --- Сообщение объединено, 18 ноя 2015 ---
    я не чего не могу понять!завел машину горит АБС тронулся -погас,еду со скоростью не больше 50км он так и не загорелся,глушу машину Завожу опять АБС не горит)))) но только разогнался до 50км сразу загорелся и АБС соответственно не работае
     
  7. voyaka

    voyaka Новичок

    Регистрация:
    30 май 2011
    Сообщения:
    48
    Адрес:
    М.О. Щёлково
    Было такое, советую клипом посмотреть какое колесо глючит (чтобы не гадать), у меня была проблема с задним правым поменял магнитное кольцо все прошло, снимал со старого тормозного диска (если нужно есть 2 задних торм. диска в гараже).
    И было подобное только после скорости 90 км/ч, проблема оказалась в криворукости специалистов сервиса, которые запрессовывали подшипник ступицы, купил на разборке поворотный кулак в сборе, проблема ушла.
     
  8. demontik8484

    demontik8484 Хранитель Мегатрадиций

    Регистрация:
    5 ноя 2013
    Сообщения:
    4.623
    Медиа:
    20
    Альбомы:
    1
    Адрес:
    Москва
    Имя пользователя:
    Рома
    У меня похожая ерунда была! Менял сайленты рычагов на даче, собрал все, поехал домой, только разогнался загорелся АБС, с какой скорости не заметил, было уже более 60 км/ когда увидел. Не стал сильно морочиться поехал домой, все таки лето, не страшно... по дороге заехал на заправку, заглушил авто, заправился, завелся и поехал, больше не загоралась и по сей день... видимо какая то грязь попала что мешала считывать данные с магнитного кольца.
     
  9. lelik667

    lelik667 Только зашел

    Регистрация:
    30 сен 2015
    Сообщения:
    8
    Адрес:
    г.Невинномысск
    Имя пользователя:
    lelik667
    понял,поеду значит на диагностику
    --- Сообщение объединено, 18 ноя 2015 ---
    на грязь я тоже грешу,но еще не смотрел . буду вечерком заниматься
     
  10. demontik8484

    demontik8484 Хранитель Мегатрадиций

    Регистрация:
    5 ноя 2013
    Сообщения:
    4.623
    Медиа:
    20
    Альбомы:
    1
    Адрес:
    Москва
    Имя пользователя:
    Рома
    Там может быть все банально и просто, проверь не выскочил ли он, распространенная проблема, стукнул, где то что то сыграло и он просто немного вылез, магнитное поле кольца не достает до датчика...
     
  11. vmedic

    vmedic Почетный меганавт

    Регистрация:
    4 дек 2011
    Сообщения:
    1.107
    Адрес:
    Смоленск
    Имя пользователя:
    Вадим
    Ты бы город свой указал...
     
  12. Костепундер53

    Костепундер53 Хранитель Мегатрадиций

    Регистрация:
    7 июл 2011
    Сообщения:
    8.935
    Адрес:
    ВЕЛИКИИ НОВГОРОД
    АБС тестируется при запуске..и гаснет..а потом на скорости считывается ошибка..ттпо три колёса крутятся 599оборотов в секунду.а четвёртое или 0или 187...вот мозг и даёт ашибку..типо ауу..утя калесо одно юзом..а ты мчиш..кароче где меняли недавно там и повредили..датчик или проводку
     
  13. RomeoBGR

    RomeoBGR Почетный меганавт

    Регистрация:
    13 сен 2012
    Сообщения:
    739
    Адрес:
    Тульская область г.Богородицк
    Имя пользователя:
    Роман
    Причину обнаружить поможет либо КЛИП,либо ELM-адаптер.Сам летом мучался с этой АБС-кой.Тоже чек загорался,но я грешил на передний подшипник ступичный,ставил не оригинал.Оказалось,банально проблема с установкой датчика АБС переднего колеса.ЕЛМ-ка справилась на отлично,при движении указала какое колесо не соответствует скорости движения авто.
    --- Сообщение объединено, 18 ноя 2015 ---
    Вот,посмотри.Пост 189.
     
  14. no_name

    no_name Хранитель Мегатрадиций

    Регистрация:
    18 окт 2008
    Сообщения:
    16.826
    Альбомы:
    1
    Адрес:
    СПб
    значит смотрите с правой стороны, датчик воткнули плохо, или слишком грубо. он не стоит правильно в "мишени"

    или повредили проводку от датчика, пропадает контакт
    но скорее всего сдергивали датчик и криво воткнули
     
  15. rootrik

    rootrik Новичок

    Регистрация:
    5 ноя 2014
    Сообщения:
    15
    Адрес:
    Иркутск
    Имя пользователя:
    rootrik
    Такая же проблема. Заводишь горит АБС, начинаешь движение пропадает, после 50км/ч опять загорается.
    Грешил на передние ступичные подшипники, замена на оригинал не дало результата. В сервисе проверили Клипом, показывает правое переднее и правое заднее. Попробовали поменять местами передние датчики ошибки остались на месте, хотя по идее если поменять местами неисправный датчик на другую сторону то и ошибка должна была уйти на переднее левое.
    Сервисмены пожимают плечами и грешат на проводку.
    Может что-то подскажите?
     
  16. Добрый мух

    Добрый мух Наш человек

    Регистрация:
    21 май 2014
    Сообщения:
    108
    Адрес:
    спб
    Имя пользователя:
    паласатый мух
    Я Бы магнитные кольца посмотрел что с ними
     
  17. rootrik

    rootrik Новичок

    Регистрация:
    5 ноя 2014
    Сообщения:
    15
    Адрес:
    Иркутск
    Имя пользователя:
    rootrik
    Передние подшипники поменяны на оригинальные
     
  18. lelik667

    lelik667 Только зашел

    Регистрация:
    30 сен 2015
    Сообщения:
    8
    Адрес:
    г.Невинномысск
    Имя пользователя:
    lelik667
    мне помогла диагностика,точнее сброс ошибки
     
  19. rootrik

    rootrik Новичок

    Регистрация:
    5 ноя 2014
    Сообщения:
    15
    Адрес:
    Иркутск
    Имя пользователя:
    rootrik
    нашел обрыв цепи правого заднего датчика АБС. На неделе поеду к автоэлектрику
     
  20. no_name

    no_name Хранитель Мегатрадиций

    Регистрация:
    18 окт 2008
    Сообщения:
    16.826
    Альбомы:
    1
    Адрес:
    СПб
    это может быть и обрыв и неисправный датчик
    тут был случай, когда причина была в магистральном кабеле в салоне
     
  21. rootrik

    rootrik Новичок

    Регистрация:
    5 ноя 2014
    Сообщения:
    15
    Адрес:
    Иркутск
    Имя пользователя:
    rootrik
    В общем это не обрыв. Заехал к другому спецу с Клипом. В общем с ним проехались, три колеса показываю одну скорость, а правое заднее 999.
    ???
    Попробую для начала почистить, может грязь забилась, если не поможет попробую подшипники поменять
     

Поделиться этой страницей