Клубная карта
  1. После регистрации Вы сможете общаться в темах форума, а также будут доступны просмотр ссылок, панель последних сообщений и другие удобные функции. Присоединяйтесь!

Дизель "тупит", потеря мощности

Тема в разделе "Дизель", создана пользователем димуля, 7 апр 2009.

  1. alexe_i

    alexe_i Меганавт

    Регистрация:
    20 май 2013
    Сообщения:
    525
    Адрес:
    Ростов
    едет - это ниочем - КАК едет? если точно также как нормлаьная- дело другое
    у меня когда шлангик слетел на МАП ехала - только набор был вообще вялый - хотя турба дула, а датчик показывал 0.
    Кстати да -у меня на клио нет двух датчиков -у меня мап показывает и вакуум и буст - он же расходомер)
    А по твоему вопросу - изучив проблему я понял, что скорее всего лепестки изменения геометрии турбины закоксовались, либо забит саксофон сильно. Ну и сам датчик не помешает снять и помыть карбклинером
     
    Последнее редактирование: 11 июн 2018
  2. chainik-13

    chainik-13 Почетный меганавт

    Регистрация:
    11 июл 2012
    Сообщения:
    632
    Медиа:
    18
    Альбомы:
    1
    Адрес:
    Москва
    Имя пользователя:
    Юзер
    ну да, а заодно карбклинером шестерёнки в коробке передач - вдруг они закоксовались.
    FYI: дело конечно ясное, что дело тёмное,
    но по статистивке многолетнего чтения форумов замена ДМРВ, равно как и промывка растворителем, ещё никому не помогала вылечить плохую тягу. Хотя может вы будете первый.
     
  3. михa37

    михa37 Новичок

    Регистрация:
    25 ноя 2014
    Сообщения:
    45
    Имя пользователя:
    miha37
    Приеду с вахты буду патрубки все осматривать
    --- Сообщение объединено, 12 июн 2018 ---
    Может там собака зарыта
     
  4. alexe_i

    alexe_i Меганавт

    Регистрация:
    20 май 2013
    Сообщения:
    525
    Адрес:
    Ростов
    читайте внимательно - датчик был предложен в конце, как дополнительная мера , а очистка самого датчика все же дает небольшой эффект экономии топлива
     
  5. sadovnikof

    sadovnikof Новичок

    Регистрация:
    25 май 2018
    Сообщения:
    18
    Адрес:
    Ставрополь
    Имя пользователя:
    Дмитрий
    у меня примерно общая проблема- увеличенный расход и потеря мощности на оборотах до 2000(примерно).Не дымит,ошибок нет,после 2000 набирает нормально,но до 2000 вообще "тугая". вот думаю попробовать "грибок" покрутить или еще куда копнуть?!. сделал замеры наддува через адаптер,кто что скажет? 1531376915493.jpg 1531376856598.jpg 1531376800217.jpg 1531376776781.jpg 1531375428895.jpg
     

Поделиться этой страницей