Клубная карта
  1. После регистрации Вы сможете общаться в темах форума, а также будут доступны просмотр ссылок, панель последних сообщений и другие удобные функции. Присоединяйтесь!

Проблемы с запуском двигателя. Не заводится. Глохнет двигатель.

Тема в разделе "Бензиновый двигатель", создана пользователем planken, 7 апр 2007.

  1. Mike10

    Mike10 Хранитель Мегатрадиций

    Регистрация:
    14 фев 2011
    Сообщения:
    5.125
    Альбомы:
    1
    Адрес:
    С-Петербург
    Имя пользователя:
    Михаил
    Вчера сей глюк опять повторился, и, что любопытно, в том же самом месте на КАДе где и в первый раз только в обратном направлении. Сначала пропала тяга. Пока катился накатом выключил передачу и двигатель заглох, включил передачу снова, отпустил сцепление - снова завелся и поехал. Потом было еще раз уже поздно вечером - поехали с женой недалеко (она за рулем) - заглохли на малой скорости. Остановились. Крутанули стартером - завелась и поехала. Сегодня нормально до работы доехал.
    Чую контакты бензонасоса опять подгорают, но в прошлый раз когда они подгорали, было по другому. Машина вообще никак не заводилась пока рукой фишку на бензонасосе не пошевелишь, но уж если заводилась, то на ходу не глохла.
     
  2. Evgen804

    Evgen804 Хранитель Мегатрадиций

    Регистрация:
    25 июн 2010
    Сообщения:
    6.314
    Адрес:
    Балашов, Саратовская область
    Имя пользователя:
    Евгений
    Свечи случайно недавно не менял?
     
  3. BlackMike

    BlackMike Наш человек

    Регистрация:
    7 апр 2014
    Сообщения:
    250
    Род занятий:
    ИТ
    Адрес:
    Воронеж
    Имя пользователя:
    Михаил
    Мож дпкв?
     
  4. Медвед

    Медвед Троллистый ДУХ

    Регистрация:
    21 апр 2008
    Сообщения:
    8.006
    Род занятий:
    Слесарь-гинеколог
    Адрес:
    Балабаново, Калужская обл.
    Имя пользователя:
    Алеха
    Тогда уж скорее ДПРВ. Но тяга обычно при этом не теряется, глохнет сразу. Вот это странно.
     
  5. MANDRAGORA

    MANDRAGORA Хранитель Мегатрадиций

    Регистрация:
    7 мар 2011
    Сообщения:
    19.353
    Адрес:
    С-Пб
    Имя пользователя:
    Сергей
    :don-t_mention: он на них по 300т. ездит
     
  6. djuzzeppe

    djuzzeppe Почетный меганавт

    Регистрация:
    2 окт 2017
    Сообщения:
    1.342
    Адрес:
    Ростов-на-Дону
    Имя пользователя:
    Артем
    Ну вот и пора поменять :smile3:
     
  7. Mike10

    Mike10 Хранитель Мегатрадиций

    Регистрация:
    14 фев 2011
    Сообщения:
    5.125
    Альбомы:
    1
    Адрес:
    С-Петербург
    Имя пользователя:
    Михаил
    Менял год назад.
    --- Сообщение объединено, 23 авг 2019 ---
    Тоже была такая мысль. Проверю и его заодно.
     
  8. Mike10

    Mike10 Хранитель Мегатрадиций

    Регистрация:
    14 фев 2011
    Сообщения:
    5.125
    Альбомы:
    1
    Адрес:
    С-Петербург
    Имя пользователя:
    Михаил
    Не, ДПРВ вряд ли. Его можно вообще отсоединить и двигатель будет работать. А тяга в моем случае теряется от слова совсем, т.е. двигатель глохнет. Сегодня по дороге на работу опять было на КАДе. Пока катился накатом несколько раз пытался завести его и с толкача передачей и со стартера и когда уже почти совсем остановился - неожиданно завелась со стартера и поехала.
     
  9. Mike10

    Mike10 Хранитель Мегатрадиций

    Регистрация:
    14 фев 2011
    Сообщения:
    5.125
    Альбомы:
    1
    Адрес:
    С-Петербург
    Имя пользователя:
    Михаил
    Еще подкиньте идей что смотреть, если вдруг контакты б/насоса и ДПКВ окажутся в норме.
    Завтра займусь этой проблемой.
     
  10. Evgen804

    Evgen804 Хранитель Мегатрадиций

    Регистрация:
    25 июн 2010
    Сообщения:
    6.314
    Адрес:
    Балашов, Саратовская область
    Имя пользователя:
    Евгений
    Да там много чего - клапан фазера или разъем его, катушки могут, опять же свечи - могут и не только контакты бензонасоса а и сам насос или корпус или регулятор - если делать все в один день и не поймешь от чего такое было!
     
  11. BlackMike

    BlackMike Наш человек

    Регистрация:
    7 апр 2014
    Сообщения:
    250
    Род занятий:
    ИТ
    Адрес:
    Воронеж
    Имя пользователя:
    Михаил
    Ошибки почитать...
     
  12. lnv

    lnv Хранитель Мегатрадиций

    Регистрация:
    14 сен 2012
    Сообщения:
    6.175
    Медиа:
    2
    Альбомы:
    1
    Адрес:
    Воронеж
    Имя пользователя:
    Николай
    Только глохнет, электрика при этом работает?
     
  13. dimboo

    dimboo Супермодератор

    Регистрация:
    16 фев 2013
    Сообщения:
    15.195
    Адрес:
    Пермский край
    Имя пользователя:
    Дима
    :popcorm1: ну шо там?
     
  14. lnv

    lnv Хранитель Мегатрадиций

    Регистрация:
    14 сен 2012
    Сообщения:
    6.175
    Медиа:
    2
    Альбомы:
    1
    Адрес:
    Воронеж
    Имя пользователя:
    Николай
    Уже на работе? :smile3:
     
  15. dimboo

    dimboo Супермодератор

    Регистрация:
    16 фев 2013
    Сообщения:
    15.195
    Адрес:
    Пермский край
    Имя пользователя:
    Дима
    так точно...:cray:
     
  16. Mike10

    Mike10 Хранитель Мегатрадиций

    Регистрация:
    14 фев 2011
    Сообщения:
    5.125
    Альбомы:
    1
    Адрес:
    С-Петербург
    Имя пользователя:
    Михаил
    Короче все до банального просто. Фишка б/насоса у меня уже подгорала и корпус ее слегка оплавлен был. В прошлый раз я разбирал ее и заменил в ней подгоревшую клемму, а поскольку пластик оплавлен был - эта клемма плохо фиксировалась в фишке и при одевании фишки на место проводок с клеммой мог вылезти немного наружу. Приходилось отдельно его заталкивать до упора.
    Когда я в последний раз лазал в бензонасос в этом году я уже забыл про эту особенность и просто одел фишку не обратив внимания что эта проблемная клемма не оделась до конца. В этот раз подгорания не было, просто контакт пропадал. Разобрал еще раз фишку подогнул контакты в клеммах, почистил натфилем контакты в крышке насоса, воткнул на место, проследив чтобы все контакты хорошо налезли и надеюсь что проблема больше не вернется.
     
  17. виталий04.05.1991

    виталий04.05.1991 Только зашел

    Регистрация:
    11 сен 2019
    Сообщения:
    1
    Имя пользователя:
    виталий
    Здравствуйте дорогие мегановоды, случилась такая беда у меня, купил я преобразователь напряжения от прикуривателя в 220в, поставил ноутбук заряжаться и поехал из Борисова в Москву. Отъехал я км 15 и у меня выскочила ошибка Steering fault на педаль газа машина перестала реагировать и я остановился у обочины, заглушил машину, пробую заводить заново и у меня выскакивает ошибка electronic fault стартер не крутит, признаков жизни 0. вызвал эвакуатор до СТО, мне там поменяли предохранитель на плюсовой клемме, я завелся и поехал. Через 3 км таже история происходит. Тянем назад на СТО разбираем блок предохранителей там погарело часть проводов, при мне все заменили, поставили опять предохранитель на плюсовую клемму и я поехал. Доехал до Москвы, останавливаясь на заправках и в Москве пару раз, заводясь потом без проблем, я доехал до дома. Утром встаю, а машина( рено меган 2 объем 1.4) не заводится! Бензин на форсунки приходит, поменял опять это предохранитель на клемме, почистил датчик колендвала, не помогло, может вы подскажете, что могло случится?
     
  18. Evgen804

    Evgen804 Хранитель Мегатрадиций

    Регистрация:
    25 июн 2010
    Сообщения:
    6.314
    Адрес:
    Балашов, Саратовская область
    Имя пользователя:
    Евгений
    Насос гудит при включении зажигания, искра есть при прокрутке стартером?
     

Поделиться этой страницей