Клубная карта
  1. После регистрации Вы сможете общаться в темах форума, а также будут доступны просмотр ссылок, панель последних сообщений и другие удобные функции. Присоединяйтесь!

Стартер. Поломки и обсуждение

Тема в разделе "Электрооборудование", создана пользователем Kerk1, 23 апр 2007.

  1. MANDRAGORA

    MANDRAGORA Хранитель Мегатрадиций

    Регистрация:
    7 мар 2011
    Сообщения:
    18.893
    Адрес:
    С-Пб
    Имя пользователя:
    Сергей
    Может просто контакт или провода на эбу
     
  2. ИгорьPln-Ua

    ИгорьPln-Ua Новичок

    Регистрация:
    23 авг 2019
    Сообщения:
    25
    Имя пользователя:
    Игорь
    Сегодня подсказал владелец рено но не меган что чек может бить связан с катализатором, его у меня нет, может ли бить плохо обманут или спаян контакт на лямбде и авто на горячую блокирует какби думает что забит кат или чтото в етом роде??
     
  3. MANDRAGORA

    MANDRAGORA Хранитель Мегатрадиций

    Регистрация:
    7 мар 2011
    Сообщения:
    18.893
    Адрес:
    С-Пб
    Имя пользователя:
    Сергей
    В этом я не подскажу
     
  4. Геннадий НН

    Геннадий НН Наш человек

    Регистрация:
    19 фев 2018
    Сообщения:
    181
    Адрес:
    г. Нижний Новгород
    Имя пользователя:
    Геннадий
    Потому что по-французски.
     
    lnv нравится это.
  5. Kabakan

    Kabakan Почетный меганавт

    Регистрация:
    20 июн 2016
    Сообщения:
    829
    Род занятий:
    Работу работаю...
    Адрес:
    42rus-72rus-04rus-близ Спб
    Имя пользователя:
    Александр
    на дизеле нет лянда зонда.
     
  6. Mike10

    Mike10 Хранитель Мегатрадиций

    Регистрация:
    14 фев 2011
    Сообщения:
    4.880
    Альбомы:
    1
    Адрес:
    С-Петербург
    Имя пользователя:
    Михаил
    На бензиновых Меганах часто встречается похожий трабл - перегнивает проводок питания ЭБУ двигателя. Он идет в толстом пучке возле АКБ. Симптомы такие же - не срабатывает стартер и самопроизвольно включается вентилятор охлаждения. Может и у вас что-то похожее. Попробуйте распустить косу, идущую к эбу и проверить целостность всех проводов.
     
  7. ИгорьPln-Ua

    ИгорьPln-Ua Новичок

    Регистрация:
    23 авг 2019
    Сообщения:
    25
    Имя пользователя:
    Игорь
    ну проводку пересмотрел некоторие провода попаял,но больше под капотом нет следов испорчених проводов,еще гляну дальше,но вот вопрос,может ли сам ебу бить немного двинут изза того что стояла машина долго и проводка поокислялась,или же ебу виходит из строя только полностю?
     
  8. Mike10

    Mike10 Хранитель Мегатрадиций

    Регистрация:
    14 фев 2011
    Сообщения:
    4.880
    Альбомы:
    1
    Адрес:
    С-Петербург
    Имя пользователя:
    Михаил
    Проводка в Мегане имеет свойство перегнивать внутри под изоляцией. Внешне это можно и не заметить даже если полностью вынуть проводку из гофры и размотать изоленту. Т.е. провод внешне цел, а проводимость отсутствует.
     
  9. ИгорьPln-Ua

    ИгорьPln-Ua Новичок

    Регистрация:
    23 авг 2019
    Сообщения:
    25
    Имя пользователя:
    Игорь
    понял буду тогда звонить тестером,не подскажете какие более значемие провода, знаю что оранжевий точно ну и понятно плюси и так дальше, есть может гдето какая схема етого всего дела, мои поиски пока безрезультатни
     
  10. Mike10

    Mike10 Хранитель Мегатрадиций

    Регистрация:
    14 фев 2011
    Сообщения:
    4.880
    Альбомы:
    1
    Адрес:
    С-Петербург
    Имя пользователя:
    Михаил
    Скажите год выпуска машины и модель двигателя.
     
  11. MANDRAGORA

    MANDRAGORA Хранитель Мегатрадиций

    Регистрация:
    7 мар 2011
    Сообщения:
    18.893
    Адрес:
    С-Пб
    Имя пользователя:
    Сергей
    Тестером не прозванивайте, только лампочкой проверяйте.
    Еще снимите и посмотрите блок с предохранителями, там тоже и дорожки лопаются и контакты отпаиваются.
     
  12. ИгорьPln-Ua

    ИгорьPln-Ua Новичок

    Регистрация:
    23 авг 2019
    Сообщения:
    25
    Имя пользователя:
    Игорь
    блок с предохранителями поменян,начал с него, 2 подбрасивал не помагает
    --- Сообщение объединено, 26 авг 2019 ---
    2005 megane cc karman 1.9 dci 131 km а вот с моделю двигла не могу сказать пока, уехал, можно ли узнать по вин коду?
     
  13. MANDRAGORA

    MANDRAGORA Хранитель Мегатрадиций

    Регистрация:
    7 мар 2011
    Сообщения:
    18.893
    Адрес:
    С-Пб
    Имя пользователя:
    Сергей
    Массы на кузов, мотор у вас хорошие?
     
  14. ИгорьPln-Ua

    ИгорьPln-Ua Новичок

    Регистрация:
    23 авг 2019
    Сообщения:
    25
    Имя пользователя:
    Игорь
    2 масси под косой возле крила чистил клеми на акуме новие с предохранителями маса на комп тоже новая клемв и провод, + на блоке предохранителей тоже аж сеебристий, вопщем да, дело в том что на горячую нормально крутит стартер, НО, если почвиться чек, и тогда заводиться с пол тика, надо искать изза чего не пояаляеться чек, даже реле щелкает стартера но не крутит, токо через минутние попитки, масси на двигателй нашол 2( может больше должно бить?) кабеля к стартеру тоже подтянути и зачищени, вопщем завтра везу к електрику,хотя перед етим подключали разние компи, и планшет, ничего, даже в момент когда не хочет заводиться, нет ошибок, проблвал Delphi cars, на планшете не помню какая, ваг ком вопще матюкаеться с рено))
     
  15. ИгорьPln-Ua

    ИгорьPln-Ua Новичок

    Регистрация:
    23 авг 2019
    Сообщения:
    25
    Имя пользователя:
    Игорь
    вопщем у електрика поседели денек,связь с ебу пропадает,нашол точ такую ситуацию на форуме,пишут что остужений ебу(например после єолодильника работапт)буду проводить експеримеет,скорей всего проблема в ебу,так как в момент отказа запуска пропадает вся инфа по мотору
     
  16. MANDRAGORA

    MANDRAGORA Хранитель Мегатрадиций

    Регистрация:
    7 мар 2011
    Сообщения:
    18.893
    Адрес:
    С-Пб
    Имя пользователя:
    Сергей
    Из холодильника работает а при нагреве нет
    1. это плохой контакт в дорожке или пайке
    У меня было такое на грузовом Актросе

    2. здесь нужен спец по электронике, слушал что какие то элементы при таких условиях работают или нет
     
  17. Mike10

    Mike10 Хранитель Мегатрадиций

    Регистрация:
    14 фев 2011
    Сообщения:
    4.880
    Альбомы:
    1
    Адрес:
    С-Петербург
    Имя пользователя:
    Михаил
    Не обязательно проблема в эбу, если у вас перегнил провод мультиплексной сети по которому эбу передает данные, например на разъем OBD, то тоже будет похожая ситуация.
     
  18. ИгорьPln-Ua

    ИгорьPln-Ua Новичок

    Регистрация:
    23 авг 2019
    Сообщения:
    25
    Имя пользователя:
    Игорь
    может быть и так, но например при так званой назовем ето «ошибка» пропадает температура двигателя с приборов, и вся инфа по двигателю тоже, ошибки анулирует, скорей всего просто ебу отключаеться и перестает какби видеть двигатель, вопщем буду пробивать заменить ебу, в случае чего просто верну назад если не поможет
    --- Сообщение объединено, 30 авг 2019 ---
    --- Сообщение объединено, 30 авг 2019 ---
    также натунулся на ситуацию на форумах, что не заводилась с етими же симптомами, а при нажатии на дорожку в мозгах( не помню где именно)работало норм, и меняли комп, но также говорят что ебу летит редко, но редко не значит что вопще долговечны, не знаю что делать, менять всьо подяд пока не устраниться тоже не вариант.но нет гарантии что ебу, просто всьо на него показивает
     
  19. Mike10

    Mike10 Хранитель Мегатрадиций

    Регистрация:
    14 фев 2011
    Сообщения:
    4.880
    Альбомы:
    1
    Адрес:
    С-Петербург
    Имя пользователя:
    Михаил
    Так это как раз может происходить если пропадает питание ЭБУ. Я бы на вашем месте для начала проверил всю проводку эбу, а уже затем менял его.
     
  20. ИгорьPln-Ua

    ИгорьPln-Ua Новичок

    Регистрация:
    23 авг 2019
    Сообщения:
    25
    Имя пользователя:
    Игорь
    ну вот завтра так и будет))нашол схему и по форумах информацию где какой вольтаж должен бить,вопщем надеюсь тсправиться,всем спасибо за информацию и мисли
     

Поделиться этой страницей